Clube 306 Portugal
Bem vindo(a)
Clube 306 Portugal
faça o seu registo.....Para ter acesso ao forum completo!!!!

Clube 306 Portugal

Clube Peugeot 306 Portugal... Forum dirigido aos amantes do Peugeot 306
 
InícioGaleriaBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Motor limpa parabrisa traseiro não funciona!

Ir em baixo 
AutorMensagem
hfrade

avatar

Mensagens : 6
Data de inscrição : 15/03/2012
Idade : 53

MensagemAssunto: Motor limpa parabrisa traseiro não funciona!   Qua Maio 14, 2014 1:22 am

Há dias que rodo a manete para lavar o vidro traseiro da Break 306 e só deita água o motor não roda.
Preciso da vossa ajuda o q devo fazer?Obrigado
Voltar ao Topo Ir em baixo
Miguel Alves

avatar

Mensagens : 6
Data de inscrição : 21/05/2011
Idade : 48

MensagemAssunto: Re: Motor limpa parabrisa traseiro não funciona!   Qui Maio 15, 2014 12:35 am

Boa Noite.
deves mudar o relé que esta no motor do limpa para-brisas traseiro.
Miguel Alves
Voltar ao Topo Ir em baixo
hfrade

avatar

Mensagens : 6
Data de inscrição : 15/03/2012
Idade : 53

MensagemAssunto: Re: Motor limpa parabrisa traseiro não funciona!   Qui Maio 15, 2014 11:46 pm

Miguel Alves escreveu:
Boa Noite.
deves mudar o relé que esta no motor do limpa para-brisas traseiro.
Miguel Alves

Boa noite,

Comprei o relé mas não resultou. O problema estava na cablagem partida que passa da carroçaria para a tampa da bagageira em cima do lado esquerdo. Tive que soldar os cabos. Obrigado
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Motor limpa parabrisa traseiro não funciona!   

Voltar ao Topo Ir em baixo
 
Motor limpa parabrisa traseiro não funciona!
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube 306 Portugal :: Mecânica geral-
Ir para: