Clube 306 Portugal
Bem vindo(a)
Clube 306 Portugal
faça o seu registo.....Para ter acesso ao forum completo!!!!

Clube 306 Portugal

Clube Peugeot 306 Portugal... Forum dirigido aos amantes do Peugeot 306
 
InícioGaleriaBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Não aquece!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
PSAforever
clube 306 (0*)
clube 306 (0*)
avatar

Mensagens : 132
Data de inscrição : 23/11/2011

MensagemAssunto: Não aquece!!!   Seg Dez 16, 2013 1:08 am

boas pessoal....
È o seguinte, a sofagem do meu leão não aquece.
Fonciona "normalmente" penso, ou pelo menos não acho diferença, o carro aquece aos 90º na boa só que praticamente não aquece o que será?
Espero que me ajudem agora com estas temp apetece
Abraços...
Voltar ao Topo Ir em baixo
pampy
moderador
moderador
avatar

Mensagens : 3370
Data de inscrição : 23/08/2010
Idade : 36

MensagemAssunto: Re: Não aquece!!!   Seg Dez 16, 2013 2:03 am

PSAforever escreveu:
boas pessoal....
È o seguinte, a sofagem do meu leão não aquece.
Fonciona "normalmente" penso, ou pelo menos não acho diferença, o carro aquece aos 90º na boa só que praticamente não aquece  o que será?
Espero que me ajudem agora com estas temp apetece
Abraços...
tens o radiador de sofagem entupido.

_________________


Voltar ao Topo Ir em baixo
crazy_mocas5
clube 306 (1*)
clube 306 (1*)
avatar

Mensagens : 227
Data de inscrição : 25/04/2011
Idade : 35

MensagemAssunto: Re: Não aquece!!!   Seg Dez 16, 2013 2:19 am

ve se os cabos atras do manipulos estao a funcionar bem. eu tambem pensava que era o radiador e era o cabo que vergava e nao entrava na bixa
Voltar ao Topo Ir em baixo
PSAforever
clube 306 (0*)
clube 306 (0*)
avatar

Mensagens : 132
Data de inscrição : 23/11/2011

MensagemAssunto: Re: Não aquece!!!   Ter Dez 17, 2013 1:39 am

Obrigadão pessoal,
vou ver se é algum desses stresses
Abraços...
Voltar ao Topo Ir em baixo
t0ny
clube 306 (3*)
clube 306 (3*)
avatar

Mensagens : 948
Data de inscrição : 18/05/2011
Idade : 31

MensagemAssunto: Re: Não aquece!!!   Ter Dez 17, 2013 2:50 am

O meu também está assim, mas quando rodo do frio para o quente a densidade das ventoinhas baixam não tá a sair ar frio mas também não é quente...

Que poderá ser?

PS: já meti umas 3 resistências vindas do ferro velho, agora não sei se elas estão boas..existe maneira de as testar?
Voltar ao Topo Ir em baixo
PSAforever
clube 306 (0*)
clube 306 (0*)
avatar

Mensagens : 132
Data de inscrição : 23/11/2011

MensagemAssunto: Re: Não aquece!!!   Sex Dez 27, 2013 12:23 am

t0ny escreveu:
O meu também está assim, mas quando rodo do frio para o quente a densidade das ventoinhas baixam não tá a sair ar frio mas também não é quente...

Que poderá ser?

PS: já meti umas 3 resistências vindas do ferro velho, agora não sei se elas estão boas..existe maneira de as testar?

Onde metes-te as resistências meu podias esplicar,
já agora podia esperimentar no meu
Voltar ao Topo Ir em baixo
t0ny
clube 306 (3*)
clube 306 (3*)
avatar

Mensagens : 948
Data de inscrição : 18/05/2011
Idade : 31

MensagemAssunto: Re: Não aquece!!!   Sex Dez 27, 2013 3:24 am

A residência é do lado contrário do motor do parabrisa da frt. Por baixo da grelha de plástico
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Não aquece!!!   

Voltar ao Topo Ir em baixo
 
Não aquece!!!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» O motor morre quando aquece (W202)
» Transalp 600 de 92 com 20000 km, quando aquece um cilindro falha
» O motor morre quando aquece - dificuldades na partida (Classe A W168)
» sofagem aquece pouco
» sofagem(nao aquece)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube 306 Portugal :: Mecânica geral-
Ir para: