Clube 306 Portugal
Bem vindo(a)
Clube 306 Portugal
faça o seu registo.....Para ter acesso ao forum completo!!!!

Clube 306 Portugal

Clube Peugeot 306 Portugal... Forum dirigido aos amantes do Peugeot 306
 
InícioGaleriaBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Som deixou de dar!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
sousa_24

avatar

Mensagens : 4
Data de inscrição : 28/04/2012

MensagemAssunto: Som deixou de dar!!!   Sab Abr 28, 2012 3:47 pm

boas o som do meu 306 deixou de dar, ja tirei o radio e ta tudo bem ligado as colunas ligadas directamente dao,nao sei o k pode ter acontecido alguem me pode dar alguma soluçao.
cmps
Voltar ao Topo Ir em baixo
vieira0193
clube 306 (0*)
clube 306 (0*)
avatar

Mensagens : 86
Data de inscrição : 11/03/2011
Idade : 24

MensagemAssunto: Re: Som deixou de dar!!!   Sab Abr 28, 2012 4:34 pm

boas.

não percebo grande coisa de eletronica, mas não será um fusivel queimado?
ou até msm o fusivel do rádio.

não sei se tens amplificador, pode ser o amplificador que tenha dado o "peido mestre"
ou algum fio partido, com o tempo isso pode acontecer


Cumps

Tiago Vieira
Voltar ao Topo Ir em baixo
sousa_24

avatar

Mensagens : 4
Data de inscrição : 28/04/2012

MensagemAssunto: Re: Som deixou de dar!!!   Sab Abr 28, 2012 5:57 pm

penso k nao sera nenhum fusivel queimado pois o radio funciona so deixou de dar som nas colunas! so tenho 2 colunas nas portas da frente!!! nao faço ideia o k seja talvez seja mesmo algum fio partido mas como vou eu dar com isso!!!se calhar tenho de tirar o tablier mas nao sei como tirar!!!!
Cumps
Voltar ao Topo Ir em baixo
vieira0193
clube 306 (0*)
clube 306 (0*)
avatar

Mensagens : 86
Data de inscrição : 11/03/2011
Idade : 24

MensagemAssunto: Re: Som deixou de dar!!!   Sab Abr 28, 2012 6:08 pm

na porta, tens uma espécie de tubo que liga do chassi do carro é porta, nesse tubo, podes ter algum fio partido.

não é dificil de dar com o "gato", mais complicado é reparar, o espaço é apertado.


Voltar ao Topo Ir em baixo
sousa_24

avatar

Mensagens : 4
Data de inscrição : 28/04/2012

MensagemAssunto: Re: Som deixou de dar!!!   Sab Abr 28, 2012 6:31 pm


Mas se fosse um fio partido numa porta a outra coluna da outra porta tinha k dar o k e estranho e k nem uma nem outra dao... nao sei os fios vao directamente a as colunas das portas ou tem alguma ligaçao pelo meio,sabes m responder?
Voltar ao Topo Ir em baixo
mocho666
clube 306 (2*)
clube 306 (2*)
avatar

Mensagens : 314
Data de inscrição : 17/02/2012
Idade : 43

MensagemAssunto: Re: Som deixou de dar!!!   Sab Abr 28, 2012 9:46 pm

vieira0193 escreveu:
na porta, tens uma espécie de tubo que liga do chassi do carro é porta, nesse tubo, podes ter algum fio partido.

não é dificil de dar com o "gato", mais complicado é reparar, o espaço é apertado.



já tive um problema desses na porta do pendura com o fio do vidro,e agora tenho com a porta do condutor mas é o fio do woofer ,mas quando a porta está fechada aquilo toca,mas estou a ganhar coragem para tratar daquilo ,e digo que não é nada fácil


tenta tirar o rádio e testa-o cá fora ou noutro carro
Voltar ao Topo Ir em baixo
vieira0193
clube 306 (0*)
clube 306 (0*)
avatar

Mensagens : 86
Data de inscrição : 11/03/2011
Idade : 24

MensagemAssunto: Re: Som deixou de dar!!!   Sab Abr 28, 2012 10:03 pm

sousa_24 escreveu:

Mas se fosse um fio partido numa porta a outra coluna da outra porta tinha k dar o k e estranho e k nem uma nem outra dao... nao sei os fios vao directamente a as colunas das portas ou tem alguma ligaçao pelo meio,sabes m responder?

isso já não sei responder
Voltar ao Topo Ir em baixo
fabio teixeira

avatar

Mensagens : 4
Data de inscrição : 26/09/2012

MensagemAssunto: Re: Som deixou de dar!!!   Qua Set 26, 2012 8:54 pm


o meu carro e bazicamente a mesma coisa mas quando o ligo ele dá durante um bocado e depois de 5 minutos de pura musica cala.s xD alguem m pode ajudar ?
Voltar ao Topo Ir em baixo
Dan xr
clube 306 (5*)
clube 306 (5*)
avatar

Mensagens : 1630
Data de inscrição : 08/08/2012
Idade : 25

MensagemAssunto: Re: Som deixou de dar!!!   Qua Set 26, 2012 10:27 pm

mas o radio continua a trabalhar?
Voltar ao Topo Ir em baixo
fabio teixeira

avatar

Mensagens : 4
Data de inscrição : 26/09/2012

MensagemAssunto: Re: Som deixou de dar!!!   Qui Set 27, 2012 12:32 am

sim o radio trabalha normalmente as colunas é k ~deixam d trabalhar d um momento para o outro. ja levei o radio e as colunas ao eletrecista e esta tudo a trabalhar lindamente, por isso não sei d que seja. talvez as ligações mas alguem m sabe explicar a melhor maneira de trocar isso ?
Voltar ao Topo Ir em baixo
Dan xr
clube 306 (5*)
clube 306 (5*)
avatar

Mensagens : 1630
Data de inscrição : 08/08/2012
Idade : 25

MensagemAssunto: Re: Som deixou de dar!!!   Qui Set 27, 2012 12:36 am

o problema pode ser do radio.. pode tar estragado, tenta paxar fios novos pra colunas.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Som deixou de dar!!!   

Voltar ao Topo Ir em baixo
 
Som deixou de dar!!!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Meu ka me deixou na mão: um história longa
» Som deixou de dar!!!
» TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?
» poxaaa......Dr. Sócrates faleceu....
» Cadela deixou de caçar....

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube 306 Portugal :: Electrónica / Áudio-
Ir para: